RubyGems Navigation menu

dependabot-dep 0.138.2