RubyGems Navigation menu

Reverse dependencies for dependabot-bundler Latest version of the following gems require dependabot-bundler

Total downloads 928,703

For this version 479

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: