RubyGems Navigation menu

demandbase 0.2.0

Ruby wrapper for the Demandbase API

Versions:

  1. 0.2.0 - April 12, 2013 (14 KB)
  2. 0.1.7 - April 12, 2013 (14 KB)
  3. 0.1.5 - March 24, 2013 (14 KB)
  4. 0.1.4 - March 15, 2013 (10 KB)
  5. 0.1.3 - March 15, 2013 (9.5 KB)
Show all versions (9 total)

Runtime Dependencies (3):

  • json ~> 1.7.7
  • public_suffix ~> 1.2.0
  • rest-client ~> 1.6.7
  • Development Dependencies (5):

  • bundler ~> 1.2.1
  • jeweler ~> 1.8.3
  • mocha ~> 0.13.3
  • rdoc ~> 3.12
  • shoulda >= 3.3.2
  • Owners:

    Authors:

    • Lee Reilly

    SHA 256 checksum:

    cf7d4664b7c66242b4d7af37ef5b55253ad45209e89866913b051be3c2b5e179

    Total downloads 17,311

    For this version 2,764

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: