RubyGems Navigation menu

deep_unrest 0.1.68

Update multiple or deeply nested JSONAPI resources

Versions:

  1. 0.1.68 - March 10, 2020 (19 KB)
  2. 0.1.67 - February 25, 2020 (19 KB)
  3. 0.1.66 - January 27, 2020 (19 KB)
  4. 0.1.65 - January 27, 2020 (19 KB)
  5. 0.1.64 - January 27, 2020 (19 KB)
Show all versions (69 total)

Runtime Dependencies (2):

  • jsonapi-resources ~> 0.9.10
  • rails ~> 5.2.3
  • Development Dependencies (6):

    Owners:

    Pushed by:

    Authors:

    • Lynn Hurley

    SHA 256 checksum:

    fd3296c1c56fb6c0b089c4f8701508822b75d7fcf81a1875f91d52f44b0ca445

    Total downloads 31,819

    For this version 310

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: