RubyGems Navigation menu

dee 0.0.2

Simple DI Container/Service Locater for Ruby

版本列表:

  1. 0.0.2 - December 31, 2013 (7.0 KB)
  2. 0.0.1 - December 08, 2013 (7.0 KB)

Development 依赖关系 (4):

  • bundler ~> 1.3
  • guard-rspec ~> 4.2.0
  • rake ~> 10.1.0
  • rspec ~> 2.14.1
  • 所有者:

    作者:

    • Yuya Takeyama

    SHA 256 checksum:

    0b8bcb51cb4da0e4d2206dbef07fdbe0cb8a8d63a53f4a924acfb38b911e06d6

    下载总次数 6,355

    这个版本 3,786

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本:

    相关链接: