RubyGems Navigation menu

declare 0.0.5.1

A unit testing framework.

Versiones:

  1. 0.3.1 - June 02, 2021 (9 KB)
  2. 0.3.0 - May 30, 2021 (9 KB)
  3. 0.2.0 - May 30, 2021 (9 KB)
  4. 0.1.0 - November 03, 2017 (10 KB)
  5. 0.0.6 - December 05, 2013 (10 KB)
  6. 0.0.5.1 - May 13, 2013 (10 KB)
Mostrar todas las versiones (15 total)

dependencias de Development (3):

  • bundler < 2, >= 1.3.5
  • rake < 20, >= 10
  • yard < 2, >= 0.8.6.1
  • Propietarios:

    Autores:

    • Kenichi Kamiya

    SHA 256 checksum:

    3a68ff2ba7acabc7d614e7ae3191fdab5ececee80f53e1c77aec930a1e628f47

    Total de descargas 10.754

    Para esta versión 2.171

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 1.9.2

    Enlace: