RubyGems Navigation menu

debitech 1.6.1

Library for doing payments using DebiTech (DIBS)

Versions:

  1. 1.6.1 - November 19, 2021 (11.5 KB)
  2. 1.6.0 - November 15, 2019 (11 KB)
  3. 1.5.0 - November 15, 2019 (11 KB)
  4. 1.4.0 - July 25, 2017 (11 KB)
  5. 1.3.0 - January 26, 2016 (11 KB)
Show all versions (9 total)

Runtime Dependencies (1):

Development Dependencies (2):

  • rake >= 0
  • rspec >= 0
  • Owners:

    Pushed by:

    Authors:

    • Joakim Kolsjö

    SHA 256 checksum:

    a7d383dae9a39141b47db210492fc36d18e37ded4252f01a369a7e1a27702d63

    Total downloads 19,671

    For this version 1,114

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 1.8.7

    New versions require MFA: true

    Version published with MFA: true

    Links: