RubyGems Navigation menu

Reverse dependencies for dbd-jdbc Latest version of the following gems require dbd-jdbc

Total downloads 124,470

For this version 12,647

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: