RubyGems Navigation menu

Dependências Reversas para db Latest version of the following gems require db

Total de downloads 38.795

Desta versão 790

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.5

Links: