RubyGems Navigation menu

Reverse dependencies for dawnscanner Latest version of the following gems require dawnscanner

Total downloads 349,302

For this version 124,207

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Links: