RubyGems Navigation menu

datasource 0.1.0

Ruby library to automatically preload records for your serializers

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.3.1 - February 24, 2015 (13,5 KB)
  2. 0.3.0 - February 24, 2015 (13,5 KB)
  3. 0.2.0 - February 04, 2015 (16,5 KB)
  4. 0.1.1 - January 05, 2015 (15 KB)
  5. 0.1.0 - January 04, 2015 (15 KB)
Mostrar todas las versiones (11 total)

dependencias de Runtime (2):

dependencias de Development (6):

pry ~> 0.9
rspec ~> 3.1
sequel ~> 4.17
sqlite3 ~> 1.3

Propietarios:

Autores:

  • Jan Berdajs

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 49.925

Para esta versión 2.522

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: