RubyGems Navigation menu

datamancer 0.0.4

A magical extract, transform, load (ETL) library for data integration.

バージョン履歴:

  1. 0.1.0 - March 27, 2014 (15KB)
  2. 0.0.5 - January 20, 2014 (13.5KB)
  3. 0.0.4 - December 21, 2013 (13.5KB)
  4. 0.0.3 - December 19, 2013 (14KB)
  5. 0.0.2 - November 22, 2013 (12KB)
全てのバージョンを表示 (全6項目)

オーナー:

作者:

  • Matías Battocchia

SHA 256チェックサム:

c858463c1041e8fb1843b169abd64f24fff0549219345106ea13ec1030e5fcc8

累計ダウンロード数 11,485

現行バージョン 2,176

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: なし

リンク集: