RubyGems Navigation menu

dasher-ruby 1.0.2

A full client library allows requests to made to the Dasher API.

Versions:

  1. 1.0.2 - October 14, 2019 (6 KB)
  2. 1.0.1 - November 28, 2015 (6 KB)
  3. 1.0.0 - November 11, 2015 (6 KB)

Runtime Dependencies (1):

  • moonrope-client >= 1.0.2, < 2.0
  • Owners:

    Pushed by:

    Authors:

    • Adam Cooke

    SHA 256 checksum:

    a32d9f71649d7fa24d62e73e9d5cbec55b3da244fd053de1b8fa8d3d3fc0775d

    Total downloads 3,488

    For this version 847

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: