RubyGems Navigation menu

dartsass 1.49.8

RubyGem wrapper for the Dart Sass binary

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.49.8 - February 21, 2022 (9.81 MB)

Owners:

Pushed by:

Authors:

  • Ayush Newatia

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 4,233,207

For this version 4,233,207

License:

MIT

Required Ruby Version: >= 2.4.0

New versions require MFA: true

Version published with MFA: true

Links: