RubyGems Navigation menu

danger-plugin-api 1.0.0

An empty gem, which provides a SemVer link for the Danger plugin API.

版本列表:

  1. 1.0.0 - August 25, 2016 (8.0 KB)

Runtime 依赖关系 (1):

  • danger > 2.0
  • Development 依赖关系 (3):

  • bundler ~> 1.12
  • rake ~> 10.0
  • rspec ~> 3.0
  • 所有者:

    作者:

    • Orta Therox

    SHA 256 checksum:

    a0f3f4f2c19fbdfb41db6015fe8ed5eeb2588dc71f2f78d580294c2b10f83bd3

    下载总次数 5,925,009

    这个版本 5,925,009

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: