RubyGems Navigation menu

danger-code_coverage 1.0.1

Danger plugin for Jenkins-Code-Coverage-Api plugin.

Versions:

  1. 1.0.1 - November 07, 2019 (45 KB)
  2. 1.0.0 - June 26, 2019 (44.5 KB)
  3. 0.0.2 - June 23, 2019 (44.5 KB)
  4. 0.0.1 - June 22, 2019 (44.5 KB)

Runtime Dependencies (1):

Development Dependencies (10):

Owners:

Pushed by:

Authors:

  • Kyaak

SHA 256 checksum:

c19259e59063da41c369fd926075d9e750295dbe18fa8d68097c578ba577fdb5

Total downloads 79,894

For this version 71,865

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Links: