RubyGems Navigation menu

danger-brakeman_scanner 0.1.1

A Danger plugin for running Ruby files through Brakeman.

Versions:

  1. 0.1.1 - May 28, 2020 (11 KB)
  2. 0.1.0 - April 01, 2020 (10.5 KB)
  3. 0.1.0.pre.preview2 - April 01, 2020 (10.5 KB)
  4. 0.1.0.pre.preview - March 26, 2020 (11 KB)

Runtime Dependencies (2):

Development Dependencies (4):

Owners:

Pushed by:

Authors:

  • Ulysse Buonomo

SHA 256 checksum:

213d5448e4bf7af91506bdea4c3af9496b6290f603daa535047fe60cfdac4605

Total downloads 10,217

For this version 8,448

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Links: