RubyGems Navigation menu

cutlass 0.2.1

Have you ever had problems opening a `pack` age? Try something sharper, try CUTLASS!

Versiones:

  1. 0.2.1 - May 19, 2021 (70 KB)
  2. 0.2.0 - May 12, 2021 (70 KB)
  3. 0.1.7 - April 21, 2021 (20 KB)
  4. 0.1.6 - April 20, 2021 (20 KB)
  5. 0.1.5 - April 20, 2021 (20 KB)
Mostrar todas las versiones (10 total)

dependencias de Runtime (1):

Propietarios:

Subida por:

Autores:

  • schneems

SHA 256 checksum:

75ce9a7203ae394f743205e0c90316fca38fd5cd2f2a14f5ed890c7af3599bd1

Total de descargas 3.583

Para esta versión 531

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.4.0

Enlace: