RubyGems Navigation menu

Reverse dependencies for curly-templates Latest version of the following gems require curly-templates

Total downloads 97,441

For this version 579

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

apache2

Required Ruby Version: >= 0

Links: