RubyGems Navigation menu

croppie_rails 2.4.0

A gem to automate using Croppie with Rails

Versions:

  1. 2.4.0 - November 06, 2016 (22 KB)
  2. 2.3.0 - August 08, 2016 (19.5 KB)
  3. 1.2.0 - June 01, 2016 (18.5 KB)
  4. 1.1.0 - March 22, 2016 (18 KB)
  5. 0.1.1 - March 16, 2016 (18 KB)
Show all versions (6 total)

Development Dependencies (4):

  • bundler ~> 1.11
  • rails ~> 4.1
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Luiz Picolo

    SHA 256 checksum:

    b8215f9bb875126257b92cd906269df22860b1d01fd82264d7991bd8053cf7a0

    Total downloads 22,883

    For this version 16,225

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: