RubyGems Navigation menu

creperie 0.0.1.pre

Create and maintain your Crêpe applications.

版本列表:

  1. 0.0.1.pre - April 06, 2014 (10.5 KB)

Runtime 依赖关系 (2):

  • clamp ~> 0.6
  • thor ~> 0.18
  • Development 依赖关系 (1):

  • rspec ~> 2.14
  • 所有者:

    作者:

    • David Celis

    SHA 256 checksum:

    d768bca3b12d75f88ce99722f205ab9d4dad30acc4a755cc580ba7db5d833ecd

    下载总次数 1,677

    这个版本 1,677

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    需要的 RubyGems 版本: > 1.3.1

    相关链接: