RubyGems Navigation menu

cqm-validators 4.0.2

new cqm validator library

Versions:

  1. 4.0.2 - June 17, 2022 (427 KB)
  2. 4.0.1 - April 19, 2022 (426 KB)
  3. 4.0.0 - December 17, 2021 (426 KB)
  4. 3.1.3 - February 28, 2022 (342 KB)
  5. 3.1.2 - October 01, 2021 (342 KB)
Show all versions (14 total)

Runtime Dependencies (1):

  • nokogiri >= 1.8.5, < 1.14.0
  • Development Dependencies (8):

    Owners:

    Pushed by:

    Authors:

    • Laura, Michael O'Keefe

    SHA 256 checksum:

    ce4fee1736f795b291a484a2f9f478f1c94a25314a8798ea22a231f1be84b42e

    Total downloads 19,242

    For this version 210

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 2.4.0

    Links: