RubyGems Navigation menu

Reverse dependencies for cql-rb Latest version of the following gems require cql-rb

Total downloads 524,920

For this version 287,173

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License 2.0

Required Ruby Version: >= 1.9.3

Links: