RubyGems Navigation menu

consul_syncer 0.7.0

Sync remote services into consul

Versies:

  1. 0.7.0 - June 18, 2018 (7 KB)
  2. 0.6.1 - May 22, 2018 (7 KB)
  3. 0.6.0 - April 20, 2018 (7 KB)
  4. 0.5.0 - December 01, 2017 (7 KB)
  5. 0.4.0 - October 03, 2017 (7 KB)
Toon alle versies (9 totaal)

Runtime afhankelijkheden (1):

Eigenaren:

Authors:

  • Michael Grosser

SHA 256 checksum:

56f4da571a7816cd4fdf69a8dff3a10cbe334f2cfb01b0dfbcbe3b0dfc6f7e2d

Total downloads 6.238

Voor deze versie 1.244

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

MIT

Required Ruby Version: >= 2.2.0

Links: