RubyGems Navigation menu

Dependencias inversas para congress Latest version of the following gems require congress

Total de descargas 46.192

Para esta versión 14.255

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 1.9.3

Enlace: