RubyGems Navigation menu

conflict_detector 0.0.1

ConflictDetector is a convenience class for saving the record, or returning the conflict.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.0.1 - September 04, 2012 (5,5 KB)

Propietarios:

Autores:

  • Tate Johnson, Odin Dutton, Jason Weathered

SHA 256 checksum:

3e8a34fb540b933b33f3e58cf39a7351a8f7b73d87a54604801f4c5a49696b2f

Total de descargas 13.364

Para esta versión 13.364

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: