RubyGems Navigation menu

confidential_info_redactor_lite 1.0.12

The lite version of https://github.com/diasks2/confidential_info_redactor - include your own language packs.

Versions:

  1. 1.0.12 - July 26, 2016 (315 KB)
  2. 1.0.11 - March 07, 2016 (315 KB)
  3. 1.0.10 - March 07, 2016 (315 KB)
  4. 1.0.9 - March 07, 2016 (315 KB)
  5. 1.0.8 - March 07, 2016 (315 KB)
Show all versions (44 total)

Runtime Dependencies (1):

Development Dependencies (4):

  • bundler ~> 1.6
  • rake ~> 10.0
  • rspec >= 0
  • stackprof >= 0
  • Owners:

    Authors:

    • Kevin S. Dias

    SHA 256 checksum:

    aa6bc674164b821918ebea719f280e66b2f0824b43c5b35f4110e6dccd7ad2a4

    Total downloads 47,982

    For this version 1,991

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.1.0

    Links: