RubyGems Navigation menu

concerned 0.1.6

Makes it easy to apply the concerns pattern in any Ruby context

Versions:

  1. 0.1.6 - March 04, 2013 (9 KB)
  2. 0.1.5 - March 02, 2013 (9 KB)
  3. 0.1.4 - September 18, 2012 (9 KB)
  4. 0.1.3 - May 31, 2012 (9 KB)
  5. 0.1.2 - May 31, 2012 (8.5 KB)
Show all versions (7 total)

Development Dependencies (5):

  • bundler >= 1.1.0
  • jeweler >= 1.8.3
  • rdoc >= 3.12
  • rspec >= 2.8.0
  • simplecov >= 0.5
  • Owners:

    Authors:

    • Kristian Mandrup

    SHA 256 checksum:

    697b895d9b82f9a628e48387d13cc9c5cf4318b2f5699dbbe23e6e72643226cc

    Total downloads 22,312

    For this version 3,822

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: