RubyGems Navigation menu

compatriot 1.0.0

Compare screenshots in your tests!

Versions:

  1. 1.0.0 - January 31, 2017 (33.5 KB)
  2. 0.1.9 - September 12, 2016 (46 KB)
  3. 0.1.8 - August 12, 2016 (46 KB)
  4. 0.1.7 - May 19, 2016 (46 KB)
  5. 0.1.6 - May 09, 2016 (46 KB)
Show all versions (14 total)

Runtime Dependencies (4):

  • capybara >= 2.5.0, ~> 2.5
  • chunky_png >= 1.3.5, ~> 1.3
  • haml ~> 4.0.7
  • oily_png ~> 1.2.0
  • Development Dependencies (6):

  • minitest >= 5.8.2, ~> 5.8
  • minitest-reporters >= 1.1.8, ~> 1.1
  • mocha >= 1.1.0, ~> 1.1
  • pry >= 0
  • rack >= 1.6.5, ~> 1.6
  • rake >= 10.4.2, ~> 10.4
  • Owners:

    Authors:

    • Carol (Nichols || Goulding), Jeff Koenig

    SHA 256 checksum:

    5435ef964e284c9141d78b33e9b92f6da065390843980a71ecceb940327c454a

    Total downloads 48,773

    For this version 1,765

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: