RubyGems Navigation menu

compass-fancybox-plugin 1.3.1.pre.2

Simplified installation of Fancybox for Compass users

バージョン履歴:

  1. 1.3.1.1 - June 24, 2012 (54KB)
  2. 1.3.1.0 - August 06, 2010 (54KB)
  3. 1.3.1.pre.2 - August 06, 2010 (54KB)
  4. 1.3.1.pre.1 - August 06, 2010 (53.5KB)

Runtime依存性 (1):

compass >= 0.10.4.pre.1

オーナー:

作者:

  • Janis Skarnelis, Chris Eppstein

SHA 256チェックサム:

d65ca5542608257ad08854ec8db0fa66dfeb823e43087522904c99532e17d287

累計ダウンロード数 14,111

このバージョンのみ 2,692

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

N/A

必要Rubyバージョン: なし

必要RubyGemsバージョン: > 1.3.1

リンク: