RubyGems Navigation menu

commonmarker-pluggable 0.3.0

The commonmarker-pluggable plugin provides a simple way to extend the CommonMark parser using plugins.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.3.0 - September 14, 2019 (7.5 KB)

Runtime Dependencies (1):

commonmarker ~> 0.20

Owners:

Pushed by:

Authors:

  • Michael Camilleri

SHA 256 checksum:

78d4728f8667e357302b35f6e38dc92bd260975eea889b9c3e9124e4213ea76e

Total downloads 2,431

For this version 2,431

License:

Unlicense

Required Ruby Version: >= 2.4.0

Links: