RubyGems Navigation menu

comable-frontend-fashionable 0.6.1

Provides fashionable frontend to the comable application

Versions:

  1. 0.6.1 - August 07, 2015 (1.55 MB)
  2. 0.6.0 - August 06, 2015 (1.55 MB)

Runtime Dependencies (5):

coffee-rails < 5, >= 4.0.0
comable-frontend ~> 0.6.0
rails < 5, >= 3.2.0
sass-rails < 6, >= 5.0.0

Owners:

Authors:

  • sudamitsuhiro

SHA 256 checksum:

be3d2f2932762ccffb706936e57f30e5c3dd363c8f5029b9abe8b0ba93926eb0

Total downloads 5,986

For this version 3,474

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: