RubyGems Navigation menu

coinprism 1.1.0

Ruby toolkit for working with the CoinPrism API

Versiones:

  1. 1.1.0 - February 21, 2016 (40 KB)
  2. 1.0.1 - November 27, 2015 (40 KB)
Mostrar todas las versiones (3 total)

dependencias de Runtime (2):

Propietarios:

Autores:

  • Joran Kikke

SHA 256 checksum:

84eaf934757cc0a978baed3a54c8e26133744c5c216c3fca0f4b181fa784d38b

Total de descargas 3.193

Para esta versión 1.810

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: