RubyGems Navigation menu

Dependências Reversas para code Latest version of the following gems require code

Total de downloads 137.811

Desta versão 3.108

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.0, < 4.0

Links: