RubyGems Navigation menu

cocoapods-superdeintegrate 0.0.1

Superdeintegrate CocoaPods from your project 💣.

Versions:

  1. 0.0.1 - June 10, 2015 (515 KB)

Runtime Dependencies (1):

Development Dependencies (2):

  • bundler ~> 1.3
  • rake >= 0
  • Owners:

    Authors:

    • Ash Furrow

    SHA 256 checksum:

    0cd0091b4e82702791f251659b76adce49f1ea0b5d838f5aa519bba52af80873

    Total downloads 3,741

    For this version 3,741

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: