RubyGems Navigation menu

Reverse dependencies for cocoapods-generate Latest version of the following gems require cocoapods-generate

Total downloads 553,340

For this version 21,990

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1

Links: