RubyGems Navigation menu

cocoapods-disable-podfile-validations 0.1.1

A CocoaPods plugin that allows disabling Podfile validations.

Versionen:

  1. 0.1.1 - May 09, 2019 (5,5 KB)
  2. 0.1.0 - April 24, 2019 (5,5 KB)

Development Abhängigkeiten (2):

  • bundler ~> 1.17
  • rake ~> 12.3
  • Besitzer:

    Autoren:

    • Samuel Giddins

    SHA 256-Prüfsumme:

    e5f858dc8b0b5eec11d2d82f1ddc4ba120a91e9fd5b49af213f9951e16c0b9bb

    Downloads insgesamt 525.622

    Für diese Version 524.519

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: ~> 2.1

    Links: