RubyGems Navigation menu

cocoapods-dependencies 1.3.0

Shows a project's CocoaPods dependency graph.

Versões:

  1. 1.3.0 - August 16, 2018 (9 KB)
  2. 1.2.0 - July 16, 2018 (8,5 KB)
  3. 1.1.0 - October 20, 2017 (8,5 KB)
  4. 1.0.0 - October 04, 2016 (8 KB)
  5. 1.0.0.beta.1 - January 15, 2016 (8 KB)
Mostrar todas as versões (16)

Runtime Dependencies (1):

Development Dependencies (2):

  • bundler ~> 1.3
  • rake >= 0
  • Donos:

    Autores:

    • Samuel E. Giddins

    SHA 256 checksum:

    e36bb6a57394c3138dda0cb6c485636cf4c372731c7072274a8610a750da5a83

    Total de downloads 235.689

    Desta versão 37.210

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: