RubyGems Navigation menu

cocoapods-dependencies 1.2.0

Shows a project's CocoaPods dependency graph.

バージョン履歴:

  1. 1.3.0 - August 16, 2018 (9KB)
  2. 1.2.0 - July 16, 2018 (8.5KB)
  3. 1.1.0 - October 20, 2017 (8.5KB)
  4. 1.0.0 - October 04, 2016 (8KB)
  5. 1.0.0.beta.1 - January 15, 2016 (8KB)
全てのバージョンを表示 (全16項目)

Runtime依存性 (1):

Development依存性 (2):

  • bundler ~> 1.3
  • rake >= 0
  • オーナー:

    作者:

    • Samuel E. Giddins

    SHA 256チェックサム:

    d4212fb060a8e993df777aef3b1af664aa87e4d2ce564175854d10ee36f38df5

    累計ダウンロード数 238,094

    現行バージョン 1,053

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク集: