RubyGems Navigation menu

cloudhdr 0.0.2

Ruby wrapper for the CloudHdr Processing API

Versiones:

  1. 0.0.2 - September 20, 2018 (10 KB)
  2. 0.0.1 - June 08, 2013 (10 KB)

dependencias de Runtime (2):

  • activesupport > 3.0.0
  • json ~> 1.8.0
  • dependencias de Development (5):

  • builder ~> 3.2.0
  • bundler ~> 1.3
  • rake >= 0
  • rspec ~> 2.13.0
  • webmock ~> 1.11.0
  • Propietarios:

    Autores:

    • Jeremy Green

    SHA 256 checksum:

    6c40c6f046f6e83d544e32b6f5ac2443273dd28967133c02edcf8c1bcc9d7053

    Total de descargas 4.476

    Para esta versión 1.037

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: