RubyGems Navigation menu

cloudflared 0.1.1

An API wrapper that focuse on the Cloudflare developer APIs, such as images, stream, pages, and workers.

Versions:

  1. 0.1.1 - February 01, 2022 (12.5 KB)
  2. 0.1.0 - January 31, 2022 (12 KB)

Runtime Dependencies (3):

faraday ~> 2.1.0
faraday-multipart ~> 1.0, >= 1.0.3
marcel ~> 1.0, >= 1.0.2

Owners:

Pushed by:

Authors:

  • devynbit

SHA 256 checksum:

8ffd849b4e8dea3992b3df2450711cb30b396cd1ef0e4d5ca16032b64d70dc68

Total downloads 1,732

For this version 1,003

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.6.0

Links: