RubyGems Navigation menu

Reverse dependencies for citero Latest version of the following gems require citero

Total downloads 8,332

For this version 1,455

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: