RubyGems Navigation menu

ciql 0.3.2

A CQL-based Cassandra client for Ruby

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.4.1 - May 19, 2014 (9.0 KB)
  2. 0.4.0 - May 12, 2014 (9.0 KB)
  3. 0.3.4 - March 17, 2014 (9.5 KB)
  4. 0.3.3 - December 30, 2013 (9.0 KB)
  5. 0.3.2 - December 20, 2013 (8.5 KB)
显示所有版本 (共 12 个)

Runtime 依赖 (2):

cql-rb ~> 1.1.2
simple_uuid ~> 0.4.0

Development 依赖 (1):

cassandra-cql ~> 1.2.1

业主:

作者:

  • Justin Bradford

SHA 256 校验和:

8acf1c443434e079f566395c10a3fd355ab52d448311b94e5d7628acdf856d8b

下载总量 37,785

这个版本 2,988

许可:

Apache

需要的 Ruby 版本: >= 1.9.2

链接: