RubyGems Navigation menu

Reverse dependencies for cia Latest version of the following gems require cia

Total downloads 122,151

For this version 32,439

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2.0

Links: