RubyGems Navigation menu

Reverse dependencies for carrierwave-color Latest version of the following gems require carrierwave-color

Total downloads 34,184

For this version 26,354

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: