RubyGems Navigation menu

card-mod-monkeyの被依存関係 以下のgemの最新版はcard-mod-monkeyを必要としています

このgemは被依存関係がありません。

累計ダウンロード数 27,544

このバージョンのみ 249

ライセンス:

GPL-3.0

必要なRubyのバージョン: >= 2.5

リンク: