RubyGems Navigation menu

carat 1.9.9.pre1

Carat manages an application's dependencies through its entire life, across many machines, systematically and repeatably

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.9.9.pre1 - November 19, 2017 (237.5 KB)
显示所有版本 (共 2 个)

Development 依赖 (5):

mustache = 0.99.6
rake >= 0
rdiscount ~> 1.6
ronn ~> 0.7.3
rspec ~> 3.0

业主:

作者:

  • Justin Searls, Aaron Patterson, Eileen Uchitelle, Sam Phippen, André Arko, Terence Lee, Carl Lerche, Yehuda Katz

SHA 256 校验和:

3086daad985ebb9727f18239026e9836fdbe9de95e8a8a8f05947969f7a2fa0f

下载总量 1,834

这个版本 1,709

许可:

MIT

需要的 Ruby 版本: >= 2.2.2

需要的 RubyGems 版本: >= 1.3.6

链接: