RubyGems Navigation menu

capybara_table 0.2.1

Selectors for working with tables for Capybara

Versions:

  1. 0.2.1 - January 28, 2019 (9 KB)
  2. 0.2.0 - August 22, 2018 (9 KB)
  3. 0.1.1 - May 25, 2017 (9 KB)
  4. 0.1.0 - May 25, 2017 (9 KB)

Runtime Dependencies (3):

Development Dependencies (3):

  • bundler ~> 1.13
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Jonas Nicklas

    SHA 256 checksum:

    890a3eed1010a4f50fa07cdfa685441cd4e29d83264976cab98f07214b32cc55

    Total downloads 12,371

    For this version 9,657

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: