RubyGems Navigation menu

capistrano-uberspace 1.1.2

uberspace support for your rails app for Capistrano 3.x

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.1.2 - January 30, 2016 (10.5 KB)
  2. 1.1.1 - January 03, 2016 (10.5 KB)
  3. 1.1.0 - January 03, 2016 (10.5 KB)
  4. 1.0.2 - August 19, 2015 (10.0 KB)
  5. 1.0.0 - August 18, 2015 (10.0 KB)

Runtime 依赖 (6):

capistrano ~> 3.4.0
inifile ~> 3.0.0
passenger ~> 5.0
rack ~> 1.4

Development 依赖 (2):

bundler >= 1.3
rake >= 0

业主:

作者:

  • Philipp Tessenow

SHA 256 校验和:

e866904ba211ae1e013ec80885ee9f94950e41fb507e016c55475d22af1ffee5

下载总量 13,222

这个版本 3,705

许可:

MIT

需要的 Ruby 版本: >= 0

链接: