RubyGems Navigation menu

capistrano-passenger 0.2.1

Passenger support for Capistrano 3.x

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.1 - April 05, 2021 (10.5 KB)
  2. 0.2.0 - December 08, 2015 (10.5 KB)
  3. 0.1.1 - June 30, 2015 (10.5 KB)
  4. 0.1.0 - June 10, 2015 (10.0 KB)
  5. 0.0.5 - April 12, 2015 (8.5 KB)
显示所有版本 (共 9 个)

Runtime 依赖 (1):

capistrano ~> 3.0

Development 依赖 (2):

bundler ~> 1.6
rake >= 0

业主:

推送:

作者:

  • Isaac Betesh

SHA 256 校验和:

07a1d25edd5c1d909c19d4fe45fe2ea5f11200569f6967f6bff1d605ade98e13

下载总量 5,798,855

这个版本 1,803,579

许可:

MIT

需要的 Ruby 版本: >= 0

链接: